вверх

Текущее время: 15-ноя-2019 06:27

Часовой пояс: UTC + 2 часа




Начать новую тему Ответить на тему  [ Сообщений: 65 ]  Пред.   На страницу   1, 2, 3  След.
Автор Сообщение
Сообщение Добавлено: 26-окт-2009 22:52 
Полутысячник
Аватара пользователя

Возраст: 36
Сообщения: 730
Откуда: Киев
Всем привет, вчера случайно получилось обнаружить что при включении задней передачи не горят фонари в задних фарах.
Я сначала неповерил когда отец мне об этом сказал ессо посадил я его за руль и заставил немного поработать сцеплением и переключателем передачь.... оказалось действительно фонари неподают никакого признака жизни.

Ребята если ктото с этим сталкивался подскажите что может быть такого...
Может какойто предохранитель или лампочка сгорела ???
Датчик заднего хода !?

Что может быть!?

Заранее большое спасибо, сори если тема такая уже проскакивала уже гдето -поиск не дал результатов...

+++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Добавлено Serj. Отвечать на этот пост уже не надо
Полный фотоотчет по включателю фонарей заднего хода (жабке ЗХ) ТУТ и следующий пост

_________________
Geely CK 1.5 Comfort "Авантюрин"


Вернуться к началу
 Профиль   
 


Сообщение Добавлено: 25-июн-2011 22:27 
Немного ездящий
Аватара пользователя

Возраст: 35
Сообщения: 129
Откуда: Черновцы
Приветствую

Сегодня случайно заметил что постоянно горят фонари заднего хода.
Попробовал включать/выключать заднюю передачу - не реагируют.
Куда смотреть, как исправлять?

_________________
Изображение
Бортовой журнал

Изображение


Вернуться к началу
 Профиль   
 
Сообщение Добавлено: 25-июн-2011 22:33 
Тысячник
Аватара пользователя

Возраст: 40
Сообщения: 1132
Откуда: Харьков
на коробке передач есть датчик вкл фонарей заднего хода ,скорей всего он пошабашил. Кстати он не дорогой,и меняется легко.

_________________
Авторские карнизы для штор.
https://vk.com/dekor_elit
Мой БЖ viewtopic.php?f=8&t=6864&p=530097#p530097


Вернуться к началу
 Профиль Отправить email   
 
Сообщение Добавлено: 25-июн-2011 22:34 
Почетный писатель
Аватара пользователя

Сообщения: 1468
Откуда: урюпинск
viewtopic.php?f=19&t=4350&p=253758&hilit=%D1%84%D0%BE%D0%BD%D0%B0%D1%80%D0%B8+%D0%B7%D0%B0%D0%B4%D0%BD%D0%B5%D0%B3%D0%BE+%D1%85%D0%BE%D0%B4%D0%B0#p253758

почитай здесь

_________________
И эту неприятность мы переживем!!!


ВАЗ 21051(83')->ВАЗ21093(05')->Шевроле Лачетти SE(06')->Mitsubishi Lancer X(08')->BMW 525 TDI(92')->Geely MK comfort(08')->BYD F3 GL-i(10')>Ford Fiesta TDCI 1.5(13')>Ford Kuga 2.0 TDi2014->Land Rover Discavery 2.2 TD 2016


Вернуться к началу
 Профиль Отправить email   
 
Сообщение Добавлено: 26-июн-2011 14:07 
Немного ездящий
Аватара пользователя

Возраст: 37
Сообщения: 132
Откуда: харьков
Забанен: Бессрочно
У меня тоже такое было. На педали тормоза в самом верху подкрутил гаечку и все прошло :ay:

Добавлено спустя 2 минуты 46 секунд:
Ой, сори невнимательно прочитал :oops: У меня постоянно горели лампы тормоза.

_________________
Изображение


Вернуться к началу
 Профиль Отправить email   
 
Сообщение Добавлено: 27-июн-2011 22:06 
Немного ездящий
Аватара пользователя

Возраст: 35
Сообщения: 129
Откуда: Черновцы
Проблему нашел. Короткое замыкание сразу за датчиком в соединении (папа-мама). Когда открыл капот, зажигание было включено и увидел что разьем искрит :shock: . Просто так отсоединить не удалось, т.к. все расплавилось. Розколупал отверткой и выдернул папу из разьема. Пока все так и болтаеться и фонари заднего хода не горят. Нужно будет полностю менять разьем. Но это уже попозже.

Всем спасибо за советы.

_________________
Изображение
Бортовой журнал

Изображение


Вернуться к началу
 Профиль   
 
Сообщение Добавлено: 28-июн-2011 09:07 
Ас
Аватара пользователя

Возраст: 54
Сообщения: 434
Откуда: Запорожье
yaroslavzenin писал(а):
Проблему нашел. Короткое замыкание сразу за датчиком в соединении (папа-мама). Когда открыл капот, зажигание было включено и увидел что разьем искрит :shock: . Просто так отсоединить не удалось, т.к. все расплавилось. Розколупал отверткой и выдернул папу из разьема. Пока все так и болтаеться и фонари заднего хода не горят. Нужно будет полностю менять разьем. Но это уже попозже.

Всем спасибо за советы.

Я бы все-же померил датчик на кз, может разъем пошло прицепом.

_________________
Автоэлектрик- инжекторщик


Вернуться к началу
 Профиль   
 
Сообщение Добавлено: 28-июн-2011 09:40 
Навсегда с нами
Аватара пользователя

Возраст: 71
Сообщения: 19494
Откуда: Киев
yra3108 писал(а):
Я бы все-же померил датчик на кз, может разъем пошло прицепом.

КЗ в датчике заднего хода (включен задний ход) не привело бы к КЗ в разъеме.

_________________
Изображение


Вернуться к началу
 Профиль   
 
Сообщение Добавлено: 28-июн-2011 12:57 
Ас
Аватара пользователя

Возраст: 54
Сообщения: 434
Откуда: Запорожье
Цитата:
КЗ в датчике заднего хода (включен задний ход) не привело бы к КЗ в разъеме

А ты видел это КЗ в разъеме, считаю разъем поплавился, потому, что был постоянно включен свет заднего хода, после замыка датчика. А там жизнь поправит.

_________________
Автоэлектрик- инжекторщик


Вернуться к началу
 Профиль   
 
Сообщение Добавлено: 28-июн-2011 22:00 
Дед
Аватара пользователя

Возраст: 55
Сообщения: 13862
Откуда: Киев
Мдя... тема - полная зеркалка негорящих фонарей viewtopic.php?f=19&t=4350... ИМХО, решение проблемы будет близким. А поплавить разъем при токе двух лампочек около 4А (а в момент включения и больше) мог и плохой контакт именно в разъеме с жабки, с электросхем начинать надо всегда. viewtopic.php?p=153639#p153639

ЗЫ. Волевым решением темы объединю с поправкой названия, но, чуть позже...

_________________
Люди! Берегите друг друга, ведь мы у нас одни!
БЖ CK-1_1,5_Comf Утомленное Солнце FAQ форума Правила форума


Вернуться к началу
 Профиль  Просмотр гаража пользователя  
 
Сообщение Добавлено: 28-июн-2011 22:12 
Навсегда с нами
Аватара пользователя

Возраст: 71
Сообщения: 19494
Откуда: Киев
Serj писал(а):
с электросхем начинать надо всегда.

О каких электросхемах ты говоришь, когда:...
yaroslavzenin писал(а):
Сегодня случайно заметил что постоянно горят фонари заднего хода.
Попробовал включать/выключать заднюю передачу - не реагируют.
Куда смотреть, как исправлять?

_________________
Изображение


Вернуться к началу
 Профиль   
 
Сообщение Добавлено: 13-июл-2011 00:09 
Немного ездящий
Аватара пользователя

Возраст: 35
Сообщения: 129
Откуда: Черновцы
Serj писал(а):
ИМХО, решение проблемы будет близким. А поплавить разъем при токе двух лампочек около 4А (а в момент включения и больше) мог и плохой контакт именно в разъеме с жабки

Проблема действительно была в плохом контакте. Заменил на разьем на терминальный блок, т.к. другого под рукой не оказалось. Зато теперь контакт хороший :) и все отлично заработало :D
Изображение

_________________
Изображение
Бортовой журнал

Изображение


Вернуться к началу
 Профиль   
 
Сообщение Добавлено: 15-мар-2012 20:03 
Катаюсь без инструктора

Возраст: 31
Сообщения: 151
Откуда: Київ
Ребята, появилась проблема: при включении задней передачи перестали светиться фонари заднего хода + не работает/не пищит дисплей парктроника.
Проверил все предохранители - все в норме.
Пару дней назад была езда по глубоким лужам, потом мойка и сушка (оставлял машину на ночь в теплом гараже), так же снимал клемы акума на ночь. Лужи были не критичные, вода никуда попасть не могла, просто под подкрылками понамерзало - потому и разможраживал.
На дисплее парктроника есть одна кнопка, раньше я как-то ее удерживал и там выгсвечивались 0000. Сейчас включил зажигание, нажал на кнопку и держу сек 5-10 - ничего не происходит.

То, что нужно смотреть датчик включения задней на коробке - я понял, прочитав тему. А вот почему не светится дисплей при удержании - не ясно. Может причина еще где-то есть кроме датчика?


Вернуться к началу
 Профиль Отправить email   
 
Сообщение Добавлено: 15-мар-2012 20:44 
Навсегда с нами
Аватара пользователя

Возраст: 71
Сообщения: 19494
Откуда: Киев
Вадянчик писал(а):
А вот почему не светится дисплей при удержании - не ясно. Может причина еще где-то есть кроме датчика?
Дисплей должен светится при удержании только при положении замка зажигания в положении АСС или ОНН. Встречаются варианты только в АСС.

_________________
Изображение


Последний раз редактировалось aleks6114 15-мар-2012 20:45, всего редактировалось 1 раз.

Вернуться к началу
 Профиль   
 
Сообщение Добавлено: 15-мар-2012 21:10 
Катаюсь без инструктора

Возраст: 31
Сообщения: 151
Откуда: Київ
пробовал и так и сяк...никак не светится.
Завтра еще раз попробую на всякий, но думаю, результат будет прежний.


Вернуться к началу
 Профиль Отправить email   
 
Сообщение Добавлено: 15-мар-2012 22:04 
Дед
Аватара пользователя

Возраст: 55
Сообщения: 13862
Откуда: Киев
Вадянчик писал(а):
На дисплее парктроника есть одна кнопка, раньше я как-то ее удерживал и там выгсвечивались 0000. Сейчас включил зажигание, нажал на кнопку и держу сек 5-10 - ничего не происходит.То, что нужно смотреть датчик включения задней на коробке - я понял, прочитав тему. А вот почему не светится дисплей при удержании - не ясно. Может причина еще где-то есть кроме датчика?

Вадянчик, давай с дисплеем разбираться бум позжее и в соответствующей теме (парктроников МК - имеется несколько тем по ним)
Начнем и ограничимся в этой теме неработающими фонарями заднего хода.
Если не на гарантии.
Предохранители, ты говоришь, цельные. Значит, проблема в около жабковых цепях. Проверить жабку без демонтажа - легко:
1 вариант, методом измерения. Ключ зажигания нам не нужен. Сдергиваем разъем, берем в руки фишку жабки, втыкаем заднюю скорость, прозваниваем тестером - должно быть сопротивление 0 (практически НОЛЬ).
2 вариант, методом эмуляции. Сдергиваем разъем, берем в руки фишку от проводов цепи лампочек заднего хода. Ключ в третьем положении (или авто работает), заднюю врубать не надо. перемыкаем контакты на разъеме, лампочки должны засветиться.
Делаем выводы.
ЗЫ. Может с жабкой все гораздо проще - проблема может быть в разъединившемся разъеме или просто в разъеме.

_________________
Люди! Берегите друг друга, ведь мы у нас одни!
БЖ CK-1_1,5_Comf Утомленное Солнце FAQ форума Правила форума


Вернуться к началу
 Профиль  Просмотр гаража пользователя  
 
Сообщение Добавлено: 16-мар-2012 13:11 
Катаюсь без инструктора

Возраст: 31
Сообщения: 151
Откуда: Київ
Ок, тогда проверю жабки.


Вернуться к началу
 Профиль Отправить email   
 
Сообщение Добавлено: 16-мар-2012 13:30 
Навсегда с нами
Аватара пользователя

Возраст: 71
Сообщения: 19494
Откуда: Киев
Serj писал(а):
2 вариант, методом эмуляции.

Включаешь зажигание и заднюю передачу. Далее по очереди:
1. Фонари заднего хода горят- все в норме все выключаешь.
2. Фонари заднего хода не горят-
- снимаешь разъем с жабки и закорачиваешь его подручными средствами, фонари должны загорется, если не горят, то копаешь глубже по бортсети.
- проверяешь тестером или контролькой с лампочкой жабку (контрольку цепляшь на плюс АКБ, а жабку одним концом на кузов. Если контролька не горит, то есть проблема в жабке, если горит, то ставишь разъем на место и проверяешь, горят ли фонари.

_________________
Изображение


Вернуться к началу
 Профиль   
 
Сообщение Добавлено: 17-мар-2012 18:49 
Катаюсь без инструктора

Возраст: 31
Сообщения: 151
Откуда: Київ
Проблема устранена.
Причина: попала влага в пластмассовую фишку (там, где датчик на коробке соединяется с дальнейшей проводкой), контакт окислился и провод оторвался.


Вернуться к началу
 Профиль Отправить email   
 
Сообщение Добавлено: 17-мар-2012 19:23 
Навсегда с нами
Аватара пользователя

Возраст: 71
Сообщения: 19494
Откуда: Киев
Вадянчик писал(а):
Причина: попала влага в пластмассовую фишку (там, где датчик на коробке соединяется с дальнейшей проводкой), контакт окислился и провод оторвался.

Отсюда вопрос. Каким образом туда могла попасть вода?

_________________
Изображение


Вернуться к началу
 Профиль   
 
Сообщение Добавлено: 18-мар-2012 10:53 
Катаюсь без инструктора

Возраст: 31
Сообщения: 151
Откуда: Київ
езда по лужам, как вариант...снег, влага, сырость... машине 4 года как никак. А, еще мойка мотора под напором...


Вернуться к началу
 Профиль Отправить email   
 
Сообщение Добавлено: 18-мар-2012 11:15 
Навсегда с нами
Аватара пользователя

Возраст: 71
Сообщения: 19494
Откуда: Киев
Вадянчик писал(а):
езда по лужам, как вариант...снег, влага, сырость... машине 4 года как никак. А, еще мойка мотора под напором...

Ни лужи ни грязь, ни сырость здесь не причем. Виновата мойка мотора под давлением. Но любой мойке висит предупреждение о том, что за последствия такой мойки они ответственности не несут. Это еще хорошо, что обошлось только жабкой.
Текст:
А если бы генератор, катушка зажигания и т.д. Само понятие мойки мотора не совсем вразумительно.

_________________
Изображение


Вернуться к началу
 Профиль   
 
Сообщение Добавлено: 26-мар-2012 14:32 
Немного ездящий
Аватара пользователя

Возраст: 32
Сообщения: 84
Откуда: Ровеньки
Так как форум достиг великих объемов, я не смог найти интересующие меня вопросы в решении моей проблемы. А она такова!
Сдал назад, выключил заднюю передачу, а фонари продолжали гореть,я опять заднюю вкл. и выкл.-без изменений. Но есть такая тонкость,что при включенной задней, фонари горят ярко, а когда выключаю, они горят в половину меньше. Нашел на рисунке из книги по ремонту где находится выключатель сигнала заднего хода, а в машине не могу найти.
Помогите с проблемой, может что сталкивался с похожий ситуацией?

_________________
Изображение
Изображение


Вернуться к началу
 Профиль Отправить email   
 
Сообщение Добавлено: 18-мар-2013 22:25 
Полутысячник
Аватара пользователя

Возраст: 36
Сообщения: 730
Откуда: Киев
R.E.D.L.I.N.E Большое спасибо за подобный фотоотчет по проделанной работе (поработали мои огни не долго опять предохранитель перегорел) вижу что проблема в датчике или может в фишке, будем заниматся по теплу((

_________________
Geely CK 1.5 Comfort "Авантюрин"


Вернуться к началу
 Профиль   
 
Сообщение Добавлено: 12-янв-2014 11:48 
Аватара пользователя

Возраст: 51
Сообщения: 13
Откуда: Мариуполь
Всё! Жаба сдохла. Доставка-2 дня. Не пойму , зачем люди снимали тросики?. Рожковым ключем на 27 отжал, руками открутил. Кто-то аналоги знаем жабы?

Добавлено спустя 3 минуты 52 секунды:
Кстати, мой "гениальный инженерный ум" подсказал мне с будуна, я так и сделал. Чтобы пока не привезут новую жабу свет горел сзади, я орезал провода от старой фишки, доточил 1,5 метра провода, вывел в салон и поцепил микрик. Теперь при включении задней скорости включаю микрик и сдаю назад. Правда один раз забыл выключить. Ездил как новогодняя елка.

_________________
[URL=http://autolines.org.ua/][IMG]http://autolines.org.ua/geely/1448.png[/IMG][/URL]
Не торопись, на тот свет всегда можно успеть!


Вернуться к началу
 Профиль   
 
Сообщение Добавлено: 07-апр-2014 18:47 

Возраст: 46
Сообщения: 1
Откуда: Луганск
Приветик.У меня такой вопрос....Купил машину у девушки джили ск...Не работает датчик заднего хода....,начал копатся и обнаружил что один провод подключен на массу а второй просто в обрыве...фишек никаких нет.Скажите куда его подсоединять(датчик)?


Вернуться к началу
 Профиль Отправить email   
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 65 ]  Пред.   На страницу   1, 2, 3  След.


Часовой пояс: UTC + 2 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Поиск в теме…:


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group Русская поддержка phpBB Мобильная версия