Первый Клуб Geely и Emgrand
https://forum.geely-club.com.ua/

Стартер не работает. Диагностика и ремонт
https://forum.geely-club.com.ua/viewtopic.php?f=23&t=3636
Страница 1 из 14

Автор:  Сергей Феодосьевич [ 31-мар-2009 21:14 ]
Заголовок сообщения:  Стартер не работает. Диагностика и ремонт

Сдох стартёр? Даже втягивающее не щёлкает. С толкача заводится. Причём внезапно, раньше никаких признаков отказа не было.
Он под двигателем где то? У меня пока подозрение на неконтакт.

Автор:  Serj [ 01-апр-2009 09:17 ]
Заголовок сообщения: 

Сергей Феодосьевич писал(а):
Он под двигателем где то? У меня пока подозрение на неконтакт.

под впускным коллектором, глянь мануалы...
по схеме неконтакт, только замок зажигания и собсно стартер... начни с клемника замка зажигания. Даже предохранители не проявились бы (там бы половина электрооборудования б не работало)
Или на АИС если гарантия еще есть...

Автор:  Сергей Феодосьевич [ 01-апр-2009 09:20 ]
Заголовок сообщения: 

Serj писал(а):
[quote="Сергей Феодосьевич"]Он под двигателем где то? У меня пока подозрение на неконтакт.

под впускным коллектором, глянь мануалы...
[/quote]

Нашёл, труднее всего было найти сам стартёр, он
дествительно там. Был неконтакт. Если бы вчера знал
где стартёр, не пришлось бы толкать :lol:

Автор:  Wilmar [ 27-июн-2009 12:57 ]
Заголовок сообщения:  Двигатель не заводится. Не работает стартер.

Машина стояла дето часик после езды, надо было снова ехать, повернул ключ, всё включается, "чек" показует в норме, а стартер неработает, топливный нассос тоже, никаких признаков на надежду запуска двигателя. Может центральный замок? или замок зажигания?

Автор:  DimaSKa [ 27-июн-2009 13:04 ]
Заголовок сообщения: 

Он вообще не работает или слышны небольшие щелчки?? Вообще нужно проверить аккум!

Автор:  Wilmar [ 27-июн-2009 13:08 ]
Заголовок сообщения: 

вообще молчит какбудто его нету стартера, акб в норме

Автор:  WishMaster [ 27-июн-2009 16:32 ]
Заголовок сообщения: 

Wilmar
ну тут тестерв руки, электросхему в руки и прозваниваем, тут может быть что угодно. Начать с замка зажигания, закончить на стартере.

А почему думаеш что топливный не работает?

Автор:  Wilmar [ 27-июн-2009 16:53 ]
Заголовок сообщения: 

гг замок пытался проверить

Добавлено спустя 30 секунд:

а кто знает ссылку чтоб скачать схему на ск

Автор:  INFerNO [ 27-июн-2009 17:12 ]
Заголовок сообщения: 

Wilmar дык в разделе документации...

Автор:  Roman ZP [ 27-июн-2009 18:02 ]
Заголовок сообщения: 

Wilmar, откуда уверенность, что АКБ в норме? Звуковой сигнал работает? При повороте ключа на "старт" лампочки тускнеют?
Если не тускнеют, проверяй + на контактной группе замка зажигания в положении "старт".
Сигналка установлена? Если да, то может стоять реле в цепи втягивающей катушки стартера. Могли кривые руки установщика плохо одеть и закрепить клемму на нем (со временем от тряски снялась клемма).

Автор:  Wilmar [ 27-июн-2009 21:01 ]
Заголовок сообщения: 

Б..я целый день вокруг машины хожу с тестером. Замок зажигания в норме, при пуске стартера даёт более 13ти вольт, при етом лампочки, например подсветка пробега и салона, немного гастнут, ну... ели заметно, днём даже неувидиш, короче замок в поряде, АКБ в поряде с так как при нагрузке например фары даёт почти 13 вольт. Остаётся сигнализация аллигатор, в целом она нормально функциониоует, чтото блокирует стартер и нассос топливный. Значит алигадор или комп навернулся, БОЖЕ пусте ето будит ни ЭБУ :bc:

Автор:  V!per [ 27-июн-2009 21:04 ]
Заголовок сообщения: 

Wilmar
Проверь блокировочное реле сигналки, которое блокирует бензонасос. Сигналки если я не ошибаюсь стартер не блокируют

Автор:  DemonGT [ 27-июн-2009 21:16 ]
Заголовок сообщения: 

Wilmar Я уже где то такое слышал ... а вылечили снятием клемы с акума вроде как . Утверждать не буду но запомнились слова что вставил ключ и сразу повернул... и получилась какая то ошибка.. в итоге горит приборка а стартер не крутит...

Автор:  Wilmar [ 27-июн-2009 21:53 ]
Заголовок сообщения: 

V!per писал(а):
Wilmar
Проверь блокировочное реле сигналки, которое блокирует бензонасос. Сигналки если я не ошибаюсь стартер не блокируют


а где ето реле стоит?

Автор:  WishMaster [ 28-июн-2009 10:58 ]
Заголовок сообщения: 

V!per
Цитата:
Сигналки если я не ошибаюсь стартер не блокируют

Почему же? В мануале к сигналкам в конце описывается два способа блокировки стартера - реле типами Н.Р. и Н.З.

Wilmar
Цитата:
а где ето реле стоит?

Там куда догадались на АИСе.


Тебе нузно искать цепь, идущую на стартер и осмотреть ее, и проверять напряжение на каждом разьеме(при этом помощник должен поворачивать ключ в положение стартер, но только помощник, а не блокировка в таком положении ключа подручными предметами, так же не забудьте о нейтралке).

Автор:  Serj [ 28-июн-2009 17:34 ]
Заголовок сообщения: 

Wilmar писал(а):
стартер неработает, топливный нассос тоже

Подобное наблюдалось уже, тока насос работал (уверен, что твой не работает?). смотрим ТУТ.

Автор:  Wilmar [ 29-июн-2009 16:52 ]
Заголовок сообщения: 

ребята причина установлена мною, заклинило втягивающее ВК стартера, при попытке завести с буксира, ком вообше отрубился, я снял клюму часа на 2-3, пришёл вставил и всё заработало, а стартер при заводке гребёт 13 А, скорее всего наши зборщики несмазали там нихрена, завтра буду снимать.

Добавлено спустя 2 часа 13 минут 37 секунд:

всё завёл с толкача, стартер молчит

Автор:  Roman ZP [ 29-июн-2009 17:51 ]
Заголовок сообщения: 

Ну ты герой, Wilmar, если бы еще и писал на русском языке...
Чего там у тебя вообще отрубилось?
Что такое ВК?

Во время пуска стартер "гребет" гораздо больший ток.
Ты видимо имел ввиду катушку втягивающего реле?

Если действительно заклинило втягивающее реле, то очень удачно. Могло заклинить и во включенном положении.

Автор:  Wilmar [ 29-июн-2009 18:37 ]
Заголовок сообщения: 

да ето точно, так я поставил её на пару часиков, клац, а она нивкакую, а комп видать глюканул, завтра буду разбирать стартер, без ямы его нереально снять

Автор:  Nikolay [ 08-июл-2009 09:29 ]
Заголовок сообщения:  Двигатель не заводся

Проблемка у меня: двигатель не запускается.
Случилось это,слава богу, не далеко от дама.
Приехал,заглушил, завелась и сразу заглохла.Бензонасос не качает.
проверил сам бензанасос- все нормально,качает.Проверил реле исправно,питание на реле поступает.
Появился неприятный треск от датчика ХХ,снял подключил ,он и разсыпался.
Но у меня сомнения: от датчика ХХ не может не работать бензонасос.
Сейчас жду пока привезут с Черкасского АИСа
Может у кого мысли есть по поводу данной поломки, может не там ищу, может это проблема с "мозгами". Буду рад услышать подсказки.

Автор:  WishMaster [ 08-июл-2009 09:37 ]
Заголовок сообщения: 

Nikolay
Цитата:
Приехал,заглушил, завелась и сразу заглохла.Бензонасос не качает.
Откуда уверенность в таком диагнозе?
Может действительно просто из-за мертвого датчика ХХ двигатель не хотел работать в этом режиме, но работал бы с "газом"?
Мозги врядли. Меняй датчик и все.

Автор:  Nikolay [ 08-июл-2009 13:58 ]
Заголовок сообщения: 

Есть еще одна мысль-сигнализация.
Сейчас хочу выяснить сигналкой "Конвой",есть ли там блокировка бензонасоса.Обычно это делается через дополнительное реле и вполне возможен его глюк.

Автор:  INFerNO [ 08-июл-2009 14:31 ]
Заголовок сообщения: 

Если сигналку ставил КМ - то они этим не заморачиваются.

Автор:  Nikolay [ 08-июл-2009 14:45 ]
Заголовок сообщения: 

Ставили в КМ,но они тогда поизвращались :)
подключили сигнал на задний ход, я его отключил.Реле надо поискать,мысля то пришла на работе :)

Автор:  Wilmar [ 11-июл-2009 19:07 ]
Заголовок сообщения:  Первая поломка, стартер

На моей СК хотя разницы нету, на МК тоже самое! очень сильно износились щётки стартера просто куча "угля". Звонил в аис и магазины, нигде их небыло нет и пока небудит, найти аналог сложно, они какието плоские очень... Размер щёток пока незамерял, а отдавать за новый стартер 625 грн. глубо...

Страница 1 из 14 Часовой пояс: UTC + 2 часа
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/